Notificações da Comunidade Tecnoblog

Boa tarde,

Não sei se estou abrindo o tópico na categoria correta, caso esteja peço desculpas.

Há algumas semanas não consigo acessar a área de notificações da comunidade conforme o print abaixo. Fica carregando infinitamente, porém nada além disso. Quando tem notificações não lidas, aparece o contador de notificações, mas não consigo visualizar.

image

Já tentei outros navegadores (Firefox, Edge) inclusive versão mobile, mas o problema permanece.

Mas alguém está com esse problema?

1 Curtida

Estou com o mesmo problema há uns dois meses, tanto no celular com Samsung Internet como no computador com Edge Chromium (com e sem adblock).

1 Curtida

Tentem dar um ctrl+shift+r (forçar recarrwgamento sem usar o cache local) aqui tá funcionando de boa (Chrome) então acho que não é problema no site em si, forçando limpar o cache talvez resolva :wink:

Já tentei forçar o recarregamento, tb fiz limpeza de cache/cookies… porém continua sem carregar.

1 Curtida

Eu passei por isso há um tempo.
Depois sumiu e voltou ao normal.

Talvez alguma rota do seu provedor, tô chutando…

ta para testar isso mudando o DNS na conexão

Aqui tbm tá assim

Pra mim aqui está funcionando normal usando o Firefox e tanto o DNS do Cloudflare quando do NextDNS, ambos opções de DNS over HTTPS do navegador.
Veja se usar algum desses DNS resolve.

Do nada voltar a funcionar, tanto no smartphone como no pc. Enfim, obrigado a todos.

1 Curtida

Este tópico foi fechado automaticamente 30 dias depois da úlima resposta. Novas respostas não são mais permitidas.