Área de notificações da Comunidade não está carregando

Não sei se é só comigo, mas a área de notificações da Comunidade não carrega aqui. Fica “pensando” e não sai disso.

Se tento sair dela e voltar, não consigo nem abrir mais o menu. :joy:

Navegador Chrome Mobile
Android 10

Acontece tanto no A30s quanto no Tab A.

Ué, aqui tá normal…

Chrome / mac
Safari / iOS

Já tentou o famoso deslogar / logar de novo? haha

1 curtida

Aqui tá funcionando também.

1 curtida

normal aqui tambem, tanto no PC quanto no Celular.

1 curtida

Aqui tenho o app instalado pelo Chrome e tá funcionando normal.

1 curtida

Estou com o exato mesmo problema.
Samsung Galaxy A20 com Android 10 e navegador Samsung Internet.

2 curtidas

Já. Até limpei o cache. :joy:

(tinha 2.3GB de cache!!!)

1 curtida

Para mim aconteceu o mesmo e, além do mais, houve uma súbita duplicação que logo voltou ao normal dos logos de pesquisa, aquele que tem símbolo semelhante ao sanduíche e login!

1 curtida

@Wardz_de_souzA, o defeito da duplicação voltou para mim! E você está com mesmo problema?? E nem estou conseguindo acessar a área de login!!!

Só a notificação que não aparece mesmo.

1 curtida

Vocês usam alguma VPN? Eu suspeitei até que poderia ser o firewall, mas não encontrei nada nos logs de bloqueios.

Also, pra todos o problema é só no smartphone?

VPN não, mas uso DNS da CloudFlare. Esqueci de colocar a informação no primeiro post, desculpe.

Não tenho como dizer se acontece em outro lugar além do celular e tablet porque não tenho PC. :joy:

1 curtida

Ah, bom! Nisso aí você está correto porque também não consigo ver as notificações!

1 curtida

Esses dias atras a comunidade tava dando erro de SSL. Mas arrumou depois de meia hora.

Engraçado que o tecnoblog funcionava sem problemas.

2 curtidas

Sim, o firewall tava bloqueando a renovação do certificado SSL. hahaha Como era domingo, eu demorei mais pra ver.

E sobre as notificações, fiz uns testes com o @Wardz_de_souzA aqui na DM e agora parece que resolveu! Também era firewall :roll_eyes:

Chequem aí se resolveu, qualquer coisa me avisem

Ps: o Firewall anda atiçado porque estamos recebendo muitos ataques nos últimos meses. O TB cresceu muito e isso chama a atenção de gente invejosa & mal intencionada hahaha

5 curtidas

Aparentemente, resolveu @mobilon!! E sobre o ataque, fico muito triste por isso!

2 curtidas

Utilizo no computador pelo Firefox e as notificações não aparentam estar carregando aqui nesse momento.

Abri no Chromium (que nunca usei com esse site em especifico) e também não funciona.

1 curtida

Testa agora

2 curtidas

Aqui o problema continua @mobilon! Está assim desde ontem, uso o brave.

aqui voltou agora, inclusive os emails de notificação

3 curtidas