Vivo Easy é oficialmente compatível com o VoLTE

Há semanas víamos relatos da ativação do serviço nas linhas Easy, mas agora é oficial. Segue print do site da empresa.

https://www.vivo.com.br/para-voce/por-que-vivo/qualidade/voz-hd

3 curtidas

Só uma curiosidade, o VoLTE do seu celular é da Claro certo?

Isso! O símbolo é diferente, mas não faço ideia do porquê.

Pois é, estranho mesmo. Na TIM e Vivo os ícones do VoLTE são idênticos, já na Claro é diferente mesmo sendo aparelho Samsung. E a propósito, na Claro o VoLTE continua disponível somente para Pós-pago né?

Finalmente

1 curtida

Uhuuuh, :clap::tada::confetti_ball:!
Acho q vencemos a Vivo pelo cansaço com as milhares de reclamações, kkk.

Diferente como, :thinking:?

Acho que foi por conta de liberar o 5g pros clientes easy, tiveram de colocar ordem na casa e arrumar os sistemas.
Além de ser necessário o VoLTE para desligarem o 2g e 3g no futuro (que talvez não seja tão distante assim).

4 curtidas

Como a gente ativa?

1058 e muita reza pra cair num atendente que saiba o que é VoLTE ou VoWifi

1 curtida

Verdade. E também era vergonhoso não ter algo básico (ligação) no 4G em todos os planos, estando com o 5G em implantação. Agora esse troféu vai ficar sozinho com a Claro, que trata o VoLTE como se fosse serviço premium.

2 curtidas

*8486 ou 1058, opção problemas técnicos, pois geralmente atende mais rápido, então fala com um atendente e diz que queres ativar o VoLTE (“Vôuti”) ou VOZ HD. Se ele não souber, então pede para atualizar a linha, pois costuma resolver.

1 curtida

Eu notei a uns 10 dias que o volte e o wifi calling tinha ativado sozinho . pelo menos no iPhone.
Vivo easy é o melhor plano da vivo.

1 curtida

Continua, infelizmente. Sou pós e só consegui a ativação pela ouvidoria.

1 curtida

images
Com TIM e Vivo, o símbolo é assim.


Na Claro, é assim. Não faço ideia do porquê.

Aqui o VoLTE do Easy parou de funcionar misteriosamente depois que informaram aqui na Comunidade que a Vivo agora suporta oficialmente VoLTE e VoWiFi no plano.

Então eu simplesmente desativei e reativei as respectivas configurações e voltou a funcionar normalmente.

Não tem relação com o slot do simcard?

Não. Eu usava SIM físico no slot 1 e era assim. Agora uso eSIM, que fica no 2º.

Acredito que a Claro usa ícones diferentes para representar o VoLTE ativo. Por exemplo, nas minhas linhas Vivo e TIM, aparece o icone 4G+. Já na Claro, é exibido o 4.5G. No final é a mesma coisa, mas com ícones diferentes.